Und der Award für die dümmste Antwort aller Zeiten geht an…

Da suchte ich heute nach „Facebook“ und „Safari“, weil mit der neuesten Safari Version (5.1.5) plötzlich die Facebook PHP SDK Abfrage getUser nicht mehr funktioniert. Und was fand ich? Der Artikel behandelt nicht mein Problem, aber die erste Antwort war so dämlich, dass ich mich direkt früh am morgen schon wieder aufregen musste…

Zur Antwort

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.